• Karin

Geen beveiligingslek - Informatie over Apache Log4j 2

Op 11 december werd er een groot beveiligingslek bekendgemaakt in Apache Log4j 2 (CVE-2021-44228), een systeem dat door veel online software wordt gebruikt.

We hebben hier dit weekend direct onderzoek hiernaar gedaan en geconcludeerd dat dit probleem onze software niet treft.